Написать программу, которая находит все двузначные числа которые делятся на n.Pascal.

Написать программу, которая находит все двузначные числа которые делятся на n. Pascal.
Гость
Ответ(ы) на вопрос:
Гость
var a,n:integer; begin writeln('Введите n'); readln(n); for a:=10 to 99 do if (a mod n =0)then writeln(a); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы