Написать программу, которая по введенному номеру месяца выдаёт название следующего за ним месяца Помогите написать программу в borland c+

Написать программу, которая по введенному номеру месяца выдаёт название следующего за ним месяца Помогите написать программу в borland c+
Гость
Ответ(ы) на вопрос:
Гость
#include #include using namespace std; string months[] = {   "January",   "February",   "March",   "April",   "May",   "June",   "July",   "August",   "September",   "October",   "November",   "December" }; //список месяцев int m; //месяц int main() {      cin >> m;      cout << months[m % 12] << endl;      return 0; }
Не нашли ответ?
Ответить на вопрос
Похожие вопросы