Написать программу которая выводит квадраты всех четных чисел в диапазоне от а до б
Написать программу которая выводит квадраты всех четных чисел в диапазоне от а до б
Ответ(ы) на вопрос:
Гость
если на паскале
begin
var a,b : integer;
read(a,b);
for a to b do
write (a*a)
end
Не нашли ответ?
Похожие вопросы