Написать программу, которая выводит на экран 40 раз слово 'Хорошист' в строку через пробел.
Написать программу, которая выводит на экран 40 раз слово 'Хорошист' в строку через пробел.
Ответ(ы) на вопрос:
Гость
// PascalABC.NET 3.1, сборка 1200 от 13.03.2016
begin
Writeln('хoрошист '*40);
end.
Не нашли ответ?
Похожие вопросы