Написать программу, которая выводит на экран четверостишие:Унылая пора! Очей очарованье!Приятна мне твоя прощальная краса –Люблю я пышное природы увяданье,В багрец и золото одетые леса.А. С. Пушкин

Написать программу, которая выводит на экран четверостишие: Унылая пора! Очей очарованье! Приятна мне твоя прощальная краса – Люблю я пышное природы увяданье, В багрец и золото одетые леса. А. С. Пушкин
Гость
Ответ(ы) на вопрос:
Гость
program gt; uses crt; begin writeln('Унылая пора! Очей очарованье!'); writeln('Приятна мне твоя прощальная краса –'); writeln('Люблю я пышное природы увяданье,'); writeln('В багрец и золото одетые леса.'); writeln('                              А. С. Пушкин'); end. если не хочешь чтобы на окне crt появился убери uses crt;
Не нашли ответ?
Ответить на вопрос
Похожие вопросы