Написать программу, которая выводит на экран первые 10 нечетных чисел. C++ через цикл while или for

Написать программу, которая выводит на экран первые 10 нечетных чисел. C++ через цикл while или for
Гость
Ответ(ы) на вопрос:
Гость
#include #include #include using namespace std;int main(void) {    for(size_t i = 0; i < 10; i++) cout << 2 * i + 1 << " ";     cout << endl; return 0; }
Не нашли ответ?
Ответить на вопрос
Похожие вопросы