Написать программу, которая выводит на экран все числа кратные 4 в промежутке от a до и
Написать программу, которая выводит на экран все числа кратные 4 в промежутке от a до и
Ответ(ы) на вопрос:
var s,a,i:integer;
begin
readln(a,s);
for i:=a to s do
if i mod 4=0 then writeln(i,'');
end.
Не нашли ответ?
Похожие вопросы