Написать программу в Pascal. Даны два числа. Вывести большее налево из них. Помогите пожалуйста!!! Заранее спасибо!
Написать программу в Pascal. Даны два числа. Вывести большее налево из них.
Помогите пожалуйста!!!
Заранее спасибо!
Ответ(ы) на вопрос:
var
a,b:integer;
begin
readln(a,b);
if a>b then
write(a)
else
write(b)
end.
Не нашли ответ?
Похожие вопросы