Написать программу в паскале используя циклы: Вычислить кубы всех целых чисел от 1 до 20.
Написать программу в паскале используя циклы: Вычислить кубы всех целых чисел от 1 до 20.
Ответ(ы) на вопрос:
var k:integer;
begin
for k:= 1 to 20 do
writeln(k,'=',sqr(k)*k);
end.
Не нашли ответ?
Похожие вопросы