Написать программу вычисления значения логического выражения |x-2| больше =5
Написать программу вычисления значения логического выражения |x-2|>=5
Ответ(ы) на вопрос:
var
x:real;
begin
Write('x=');
Read(x);
Writeln(Abs(x-2)>=5)
end.
Тестовый пример
x=3.15
False
Не нашли ответ?
Похожие вопросы