Написать программу вычисляющую количество учеников если отличников 15%,хорошистов 50%,и средне успевающих 35%
Написать программу вычисляющую количество учеников если отличников 15%,хорошистов 50%,и средне успевающих 35%
Ответ(ы) на вопрос:
Гость
с++:
using namespace std;
int main()
{
int otl, hor, sred, obshee_chislo_ushenikov;
cin >> otl >> hor >> sred;
obshee_chislo_ushenikov = otl + hor + sred;
cout << obshee_chislo_ushenikov;
return 0;
}
Не нашли ответ?
Похожие вопросы