Написать программу вычисляющую выражения. Z=(sqr(x+1)*(x-1))-(sqr(18*x*y))

Написать программу вычисляющую выражения. Z=(sqr(x+1)*(x-1))-(sqr(18*x*y))
Гость
Ответ(ы) на вопрос:
Гость
Возможно это Microsoft Office Excel 
Гость
var z,x,y:longint; begin write ('X = > ');readln(x); write ('Y = > ');readln(y); z:=(sqr(x+1)*(x-1))-(sqr(18*x*y)); writeln ('Z = ',z); readln; end. 
Не нашли ответ?
Ответить на вопрос
Похожие вопросы