Написать программу,которая запрашивает возраст человека. Если ему 18 и больше лет, то выводит сообщение Совершеннолетний иначе - несовершеннолетнийпомогите пожалуиста

Написать программу,которая запрашивает возраст человека. Если ему 18 и больше лет, то выводит сообщение Совершеннолетний иначе - несовершеннолетний помогите пожалуиста
Гость
Ответ(ы) на вопрос:
Гость
Program Program1; var  A:Real; Begin  readln(A);  if A>=18 then writeln('Совершеннолетний') else writeln('Несовершеннолетний'); End.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы