Напишите программу, которая выводит на экран сумму чисел двухзначного и трёхзначного числа.
Напишите программу, которая выводит на экран сумму чисел двухзначного и трёхзначного числа.
Ответ(ы) на вопрос:
var
a, b, c : integer;
begin
write("Введите 1 целое число: ");
readln(a);
write("Введите 2 целое число: ");
readln(b);
c = a + b;
writeln("Сумма равна: ", c);
end.
Не нашли ответ?
Похожие вопросы