Напишите программу на Pascal ABC,которая читает массу 12 грузов,что загружаются в машин
Напишите программу на Pascal ABC,которая читает массу 12 грузов,что загружаются в машину,и выдает общую массу груза в машине после загрузки.
Ответ(ы) на вопрос:
// PascalABC.NET 3.1, сборка 1174 от 22.02.2016
begin
Writeln(ReadArrInteger(12).Sum)
end.
Тестовое решение:
50 38 12 73 27 14 53 48 31 27 14 18
405
Не нашли ответ?
Похожие вопросы