Напишите программу на паскале для вычисления сопротивления пожалуйста

Напишите программу на паскале для вычисления сопротивления пожалуйста
Гость
Ответ(ы) на вопрос:
Гость
var R1,R2,R3,R:real; begin read(R1,R2,R3); R:=R1*R2/(R1+R2)+R2*R3/(R2+R3); write(R:2:2); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы