Напишите программу печатающую номера элементов массива , больших 30
Напишите программу печатающую номера элементов массива , больших 30
Ответ(ы) на вопрос:
#define N 20
int a[N];
void main (void)
{
int cnt;
for (cnt = 0; cnt < N; cnt++)
if (a[cnt] >30)
printf ("%d", a[cnt]);
}
Не нашли ответ?
Похожие вопросы