Напишите программу вычисления среднего арифметического двух чисел. (в паскале)Заранее спасибо) 

Напишите программу вычисления среднего арифметического двух чисел. (в паскале) Заранее спасибо) 
Гость
Ответ(ы) на вопрос:
Гость
var x,y:real; begin   read(x,y);   writeln((x+y)/2); end;
Не нашли ответ?
Ответить на вопрос
Похожие вопросы