Напишите программу вычисляющую площадь участка при известной ширине и длиннее . На языке паскаля (линейный ) помогите срочна надо
Напишите программу вычисляющую площадь участка при известной ширине и длиннее . На языке паскаля (линейный ) помогите срочна надо
Ответ(ы) на вопрос:
Гость
program e;
var a,b:real;
begin
readln(a);
readln(b);
writeln('s = a*b =' a*b);
end.
Не нашли ответ?
Похожие вопросы