Нужна помощь нужно написать программу.Используя встроенную функцию,определите м?

Нужна помощь нужно написать программу.Используя встроенную функцию,определите м??дуль числа .
Гость
Ответ(ы) на вопрос:
Гость
PASCAL var   a : real; begin   read(a);   writeln(abs(a)); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы