Нужна помощь!!!!!!!!!!!!!!!!!!!!!! нужно написать программу в Pascal ABC вычисляющую сумму цифр двухзначного числа. 8 класс

Нужна помощь!!!!!!!!!!!!!!!!!!!!!! нужно написать программу в Pascal ABC вычисляющую сумму цифр двухзначного числа. 8 класс
Гость
Ответ(ы) на вопрос:
Гость
Var A:byte; Begin WriteLn('Введи двузначное число'); ReadLn(A); WriteLn('Сумма его цифр = ',(A div 10) + (A mod 10)); End.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы