Pascal abc Написать программу, которая вводит с клавиатуры строку и выводит на экран символ, код которого в два раза больше, чем количество символов в исходной строке (использовать функции Length и chr)..

Pascal abc Написать программу, которая вводит с клавиатуры строку и выводит на экран символ, код которого в два раза больше, чем количество символов в исходной строке (использовать функции Length и chr)..
Гость
Ответ(ы) на вопрос:
Гость
//PascalABC.NET var s:string; begin readln(s); writeln(chr(length(s)*2)); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы