Паскаль!!!составить программу вычисления площади и периметра прямоугольника

Паскаль!!!составить программу вычисления площади и периметра прямоугольника
Гость
Ответ(ы) на вопрос:
Гость
var a, b:integer; begin writeln ('Введите стороны a и b'); writeln ('Введите сторону a'); readln (a); writeln ('Введите сторону b'); readln (b); writeln; writeln ('Периметр = ', (a+b)*2); writeln ('Площадь = ', a*b); readln; end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы