Поезд двигаясь равномерно за 2 часа проходит путь равный 108 км. написать программу вычисления скорости поезда в паскале
Поезд двигаясь равномерно за 2 часа проходит путь равный 108 км. написать программу вычисления скорости поезда в паскале
Ответ(ы) на вопрос:
Гость
program z1;
var v,s,t = integer;
begin
readln(s);
readln(t);
v=s/t;
writeln(v);
end.
Не нашли ответ?
Похожие вопросы