Помоги пожалуйста написать программу си++ 5.11 Даны натуральные числа m,n. Вычислить сумму m последних цифр числа n
Помоги пожалуйста написать программу си++ 5.11
Даны натуральные числа m,n. Вычислить сумму m последних цифр числа n
Ответ(ы) на вопрос:
int m,n;
cout<<"Введите число m";
cin>>m;
cout<<"Введите число n";
cin>>n;
int sum=0;
for(int i=0;i
Не нашли ответ?
Похожие вопросы