Помогите написать программу для вычисления площади квадрата в С++ очень срочно 

Помогите написать программу для вычисления площади квадрата в С++ очень срочно 
Гость
Ответ(ы) на вопрос:
Гость
#include using namespace std; void main(){     int a;     cout << "Enter the side of square: ";     cin >> a;     cout << "Square = " << a*a << endl; }
Не нашли ответ?
Ответить на вопрос
Похожие вопросы