Помогите написать программуС клавиатуры вводится 2 числаотпределите их сумму и произведение
Помогите написать программу
С клавиатуры вводится 2 числа
отпределите их сумму и произведение
Ответ(ы) на вопрос:
Гость
program q;
var a,b,sum,proiz:integer;
begin
readln(a);
readln(b);
sum:=a+b;
proiz:=a*b;
writeln('Сумма чисел=',sum);
writeln('Произведение чисел=',proiz);
end.
Не нашли ответ?
Похожие вопросы