ПОМОГИТЕ. Напишите программу, которая вычисляет площадь и периметр прямоугольника по 2 сторонам.

ПОМОГИТЕ. Напишите программу, которая вычисляет площадь и периметр прямоугольника по 2 сторонам.
Гость
Ответ(ы) на вопрос:
Гость
var   a,b:real; begin   Read(a,b);   Writeln('P=',2*(a+b),', S=',a*b) end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы