Помогите, пожалуйста!!! Написать программу. Вводится предложение, определить коли?
Помогите, пожалуйста!!! Написать программу. Вводится предложение, определить коли??ество слов в нем.
Ответ(ы) на вопрос:
Гость
// PascalABC.NET 3.1, сборка 1200 от 13.03.2016
begin
Writeln('Кол-во слов = ',ReadlnString.ToWords.Count)
end.
Тестовое решение:
А роза упала на лапу Азора
Кол-во слов = 6
Не нашли ответ?
Похожие вопросы