ПОМОГИТЕ ПОЖАЛУЙСТА НАПИСАТЬ ЛЁГКУЮ ПРОГРАММУ Написать программу которая по номеру месяца выдаёт название предыдущего перед ним месяца (Паскаль)

ПОМОГИТЕ ПОЖАЛУЙСТА НАПИСАТЬ ЛЁГКУЮ ПРОГРАММУ Написать программу которая по номеру месяца выдаёт название предыдущего перед ним месяца (Паскаль)
Гость
Ответ(ы) на вопрос:
Гость
var a: integer; begin readln(a); if a=1 then write('Декабрь'); if a=2 then write('Январь'); и т.д.... if a=12 then write('Ноябрь'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы