Помогите пожалуйста в программе паскаля, составить программу для вычисления периметр параллелограмма

Помогите пожалуйста в программе паскаля, составить программу для вычисления периметр параллелограмма
Гость
Ответ(ы) на вопрос:
Гость
program N1; var a,b,p:integer; begin readln(a); readln(b); p:=2*(a+b); writeln(p); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы