Помогите пожалуйста!!!Написать программу нахождения стоимости покупки. Значения цены и количества вводятся с клавиатуры.

Помогите пожалуйста!!! Написать программу нахождения стоимости покупки. Значения цены и количества вводятся с клавиатуры.
Гость
Ответ(ы) на вопрос:
Гость
program gt; var a,b,c:real; begin read(a,b);' c:=a*b; writeln(c); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы