Помогите составить программу для вычисления периметра треугольника

Помогите составить программу для вычисления периметра треугольника
Гость
Ответ(ы) на вопрос:
Гость
var a, b, c, p: real; begin write('a='); readln(a); write('b='); readln(b); write('c='); readln(c); p:=a+b+c; writeln('Периметр треугольника = ', p:8:3); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы