Помогите составить программу нахождения площади квадрата и составить блок-схему.(Заранее спасибо)

Помогите составить программу нахождения площади квадрата и составить блок-схему.(Заранее спасибо)
Гость
Ответ(ы) на вопрос:
Гость
program q; var a:integer; begin write('Сторона: '); read(a); a:=a*a; writeln('Площадь равна: ',a); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы