Помогите составить программу : определить делится ли произведение введенных чисел на 5

Помогите составить программу : определить делится ли произведение введенных чисел на 5
Гость
Ответ(ы) на вопрос:
Гость
var a,b:integer; begin read(a,b); if (a*b) mod 5 = 0 then writeln('делится') else writeln('не делится'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы