Помогите составить программу в Паскаль, которое выводит сообщение: Добрый день. Меня зовут меньше Александра больше . Это моя первая программа на Языке Паскаль.
Помогите составить программу в Паскаль, которое выводит сообщение: Добрый день. Меня зовут <Александра>. Это моя первая программа на Языке Паскаль.
Ответ(ы) на вопрос:
uses crt;
begin
write('Добрый день. Меня зовут Александра. Это моя первая программа на Языке Паскаль.');
end.
Не нашли ответ?
Похожие вопросы