Помогите СРОЧНО!! (программирование линейных уравнений). Составить алгоритм вычисления площади (S) прямоугольного треугольника со сторонами a,b.
Помогите СРОЧНО!! (программирование линейных уравнений). Составить алгоритм вычисления площади (S) прямоугольного треугольника со сторонами a,b.
Ответ(ы) на вопрос:
Гость
Var
a,b:integer;
Begin
write('Введите длину и ширину ');
Readln(a,b);
write('S = ',a*b);
End.
Не нашли ответ?
Похожие вопросы