Помогитее пожалуйста!!! напишите программу, которая вычисляет сумму всех двузнач
Помогитее пожалуйста!!!
напишите программу, которая вычисляет сумму всех двузначных чисел ( ПАСКАЛЬ)
заранее огромное спасибо!
Ответ(ы) на вопрос:
Begin
WriteLn(90*(10+99)/2);
end.
ЕСЛИ Я ТЕБЕ ПОМОГЛА НАПИШИ СПАСИБО В КОММЕНТАРИИ К МОЕМУ ПРОФИЛЮ И ОТМЕТЬ КАК ЛУЧШИЙ
Не нашли ответ?
Похожие вопросы