Помогитее пожалуйста!!! напишите программу, которая вычисляет сумму всех двузначных чисел ( ПАСКАЛЬ) заранее огромное спасибо!

Помогитее пожалуйста!!! напишите программу, которая вычисляет сумму всех двузначных чисел ( ПАСКАЛЬ) заранее огромное спасибо!
Гость
Ответ(ы) на вопрос:
Гость
begin   WriteLn(90*(10+99)/2); end. ЕСЛИ Я ТЕБЕ ПОМОГЛА НАПИШИ СПАСИБО В КОММЕНТАРИИ К МОЕМУ ПРОФИЛЮ И ОТМЕТЬ КАК ЛУЧШИЙ
Не нашли ответ?
Ответить на вопрос
Похожие вопросы