Помогите)Напишите,как составить программу в паскале. Составить программу которая просит у пользователя ввести 3 числа,которые являются сторонами треугольника.

Помогите)Напишите,как составить программу в паскале. Составить программу которая просит у пользователя ввести 3 числа,которые являются сторонами треугольника.
Гость
Ответ(ы) на вопрос:
Гость
Program enot; Var a,b,c: integer;  begin  write('введите стороны треугольника: '); read(a,b,c); writeln(a,' ',b,' ',c,' ');  end. ._.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы