Пожалуйста помогите :) В Паскале: Составить программу. Ввести 2 числа. Вычесть из большего меньшее.

Пожалуйста помогите :) В Паскале: Составить программу. Ввести 2 числа. Вычесть из большего меньшее.
Гость
Ответ(ы) на вопрос:
Гость
program chisla; uses crt; var a,b,c : integer; begin Write('Введите два числа: '); Readln(a,b); if a>b then c:=a-b else c:=b-a; Writeln('Разность чисел равна ',c); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы