ПОЖАЛУЙСТА составить программу нахождения суммы трех чисел числа целые.
ПОЖАЛУЙСТА составить программу нахождения суммы трех чисел числа целые.
Ответ(ы) на вопрос:
var a,b,c,d:real;
begin
writeln('Первое число');
readln(a);
writeln('Второе число');
readln(b);
writeln('Третее число');
readln(c);
d := a + b + c;
writeln('Ответ:',d)
end.
Не нашли ответ?
Похожие вопросы