Пожалуйста. Составьте программу решения линейного уравнения ax+b=0 (a не равно 0)
Пожалуйста. Составьте программу решения линейного уравнения ax+b=0 (a не равно 0)
Ответ(ы) на вопрос:
var
a,x,b,rez:integer;
Begin
readln(a,x,b);
rez:= (a*x)-b;
writeln(rez);
End.
Не нашли ответ?
Похожие вопросы