Пожалуйста) Составьте программу вычисления значения функции: y=3x^2+4/x^2-25 3x^2+4 делится на x^2-25

Пожалуйста) Составьте программу вычисления значения функции: y=3x^2+4/x^2-25 3x^2+4 делится на x^2-25
Гость
Ответ(ы) на вопрос:
Гость
не пойму в чем проблемма??? var x,y:real; begin read(x); y:=(3*sqr(x)+4)/(sqr(x)-25); writeln(y); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы