Решите задачу на паскале 3 видами циклов.Составьте программу, выводящую на экран квадраты чисел от 10 до 20.
Решите задачу на паскале 3 видами циклов.
Составьте программу, выводящую на экран квадраты чисел от 10 до 20.
Ответ(ы) на вопрос:
Var
i: Integer;
Begin
For i:=10 to 20 do writeln(i*i);
ReadLn;
End.
Не нашли ответ?
Похожие вопросы