С клавиатуры вводят слово.составить программу, которая выводит на экран первый, второй и последний символы

С клавиатуры вводят слово.составить программу, которая выводит на экран первый, второй и последний символы
Гость
Ответ(ы) на вопрос:
Гость
var s: string; begin writeln('Напишите слово'); readln(s); writeln('Первый символ: "', s[1], '" Второй символ: "', s[2], '" Последний символ: "', s[length(s)], ''); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы