Составить программу чтобы компьютер сто раз написал имя на экране в строчку в систему паскаль

Составить программу чтобы компьютер сто раз написал имя на экране в строчку в систему паскаль
Гость
Ответ(ы) на вопрос:
Гость
program; var a: integer begin write('Имя'); readln(a); write(a,a,a,a) //тут должно быть сто а end. По-другому незнаю
Не нашли ответ?
Ответить на вопрос
Похожие вопросы