Составить программу даны два числа X и Y найти их сумму разность произведение частное

Составить программу даны два числа X и Y найти их сумму разность произведение частное
Гость
Ответ(ы) на вопрос:
Гость
var a,b,x,y,z,d:real; begin write('Введите число X='); readln(x); write('Введите число Y='); readln(y); a:=x+y; b:=x-y; z:=x*y; d:=x/y; writeln('Сумма чисел=',a); writeln('Разность чисел=',b); writeln('Произведение чисел=',z); writeln('Частное чисел=',d); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы