Составить программу для паскаль,которая вычисляет гипотенузу прямоугольного тре
Составить программу для паскаль,которая вычисляет гипотенузу прямоугольного треугольника с каттами a b
Ответ(ы) на вопрос:
Гость
Program z1;
var a,b,c:real;
begin
read (a,b);
c:=sqrt(sqr(a)+sqr(b));
writeln(c);
end.
Не нашли ответ?
Похожие вопросы