Составить программу для определения большего из двух чисел.
Составить программу для определения большего из двух чисел.
Ответ(ы) на вопрос:
var a,b:integer;
begin
readln(a,b);
if a>b then
writeln(a)
else
writeln(b);
end.
Проверил, работает. Удачи:)
Не нашли ответ?
Похожие вопросы